Aktuelle Zeit: 20.02.2018, 13:25

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Elektrik komplettausfall...
BeitragVerfasst: 10.04.2016, 22:25 
Offline
Neuling
Neuling

Registriert: 16.07.2007, 20:14
Beiträge: 5
Wohnort: Munich Downtown Beach
Grüße Zusammen,


habe bereits die Suche bemüht, allerdings nicht das passende gefunden.
Hatte heute das verlangen den Bock ausm Winterschlaf zu reissen, also gemütlich erst den umgebauten Auspuffhalter montiert
und mich gefreut dass nun etwas Abstand zwischen Verkleidung und Auspuffrohr besteht, dann die frisch geladene Batterie (13.5V Spannung gemessen laut Ladegerät auch noch gut das Ding) rein und das Knöpfchen gedrückt... Tja dann hats einmal im Magnetschalter geklackt und danach war alles tot - kein Licht keine Kontrolleuchten gar nichts mehr. Kurz Sicherungen angeschaut, alle ok. Gemessen am Magnetschalter ob Zündschloss gut, Strom kommt. Dann mal den Magnetschalter aufgemacht (toll ein Teil das man niewieder zubekommt xD) egal, hat sowieso einen der Drähte drinnen gegrillt und neuen bestellt. Nun zur Frage, kann der Magnetschalter nen Komplettausfall verursachen oder hats da noch mehr gerissen? Gibts wo Referenzwerte wie man den Rest durchmessen kann?

_________________
Ich mag meine Taschenrakete ^^


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Elektrik komplettausfall...
BeitragVerfasst: 10.04.2016, 23:16 
Offline
Co-Mod
Co-Mod
Benutzeravatar

Registriert: 29.04.2006, 21:09
Beiträge: 4801
Wohnort: 21077 Hamburg
Hey wird nur der Magnetschalter sein oder die 30A Sicherrung am Stecker.Deine Batterie könnte auch noch defekt sein weil sie zu wenig Strom fließen läst das hat nix mit den 13V Spannung zu tun auf Deutsch sie hat zwar mehr als die 12V Spannung aber nicht genug Ampere um den Anlasser durch zu ziehen.Das kannst du dann probieren wenn du das neue Relai montiert hast.Geht dann immer noch nix neue Batterie besorgen und erst richtig laden bevor du sie einbaust.Richtig Laden siehe Anleitung im Beipackzettel der neuen Batterie.

_________________
Gruß Jörg


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Elektrik komplettausfall...
BeitragVerfasst: 18.04.2016, 15:39 
Offline
Neuling
Neuling

Registriert: 16.07.2007, 20:14
Beiträge: 5
Wohnort: Munich Downtown Beach
Grüße,


kurz noch Rückmeldung um das Abzuschließen - Nachdem der frische Magnetschalter drinnen war, konnte ich zumindest der Batteriespannung beim Zusammenbrechen zusehen, nachdem die Zündung an war (immer noch kein Lämpchen das Licht machen wollte), hieß also entweder ein Kurzer oder Batterie tot. War dann so frei und habe mit einem dünnen Drähtchen einen "Bitzeltest" gemacht auf der Batterie... tja was soll ich sagen, seit Vorgestern steckt eine neue Gelbatterie unterm Sitz und die ersten Liter Frühlingsluft gingen durch den Motor. Insofern gehen die 100 Punkte an "Blue Marlin" ;)

_________________
Ich mag meine Taschenrakete ^^


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Elektrik komplettausfall...
BeitragVerfasst: 18.04.2016, 21:24 
Offline
ZXR-Spezi
ZXR-Spezi
Benutzeravatar

Registriert: 26.05.2013, 19:47
Beiträge: 738
Wohnort: Berlin
Immer Blue Marlin fragen der weiß alles :klugscheiss: :klugscheiss: :klugscheiss: :klugscheiss:


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de