Aktuelle Zeit: 18.06.2018, 01:56

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Starten nach Absaufen des Motor
BeitragVerfasst: 03.03.2018, 15:10 
Offline
Ampelanroller
Ampelanroller

Registriert: 02.03.2018, 19:12
Beiträge: 18
Wohnort: Raum Hannover
Hallo,

meine ZXR ist wohl abgesoffen. Kerzen sind nass. Habe mal neue besorgt und dazu 'ne neue Batterie.
Das wird jetzt gewechselt. Frage zum wechsel und zum danach:

- Kann ich, wenn die Kerzen raus sind und Tank etc. alles demontiert ist, den Motor drehen lassen um das restliche Zeug aus der Brennkammer zu kriegen??

- Wie soll ich danach am Besten starten, dass sie nicht wieder absäuft? Es gibt ja da, wie ich gelesen habe, viele möglichkeiten.. mit Choke, ohne Choke, ohne Choke mit Gas, etc. Was empfehlt ihr??

Habe die ZXR erst seit Dezember '17 und sie ist meine erste Maschine mit Vergaser und Choke.

Gruß Tim :)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Starten nach Absaufen des Motor
BeitragVerfasst: 04.03.2018, 02:30 
Offline
Co-Mod
Co-Mod
Benutzeravatar

Registriert: 29.04.2006, 21:09
Beiträge: 4752
Wohnort: 21077 Hamburg
Hallo wenn das Moped lange gestanden hat also länger als ein halbes Jahr oder auch noch länger dann den Tank ganz entleeren ebenso die Vergaserkammern.Neue Kerzen und neuen Sprit rein dann sollte sie schon zumindest mal anspringen.Damit sie dann sauber läuft mal schön so etwa 100km am stück fahren möglichst Autobahn oder Landstraße damit alles wieder richtig durchgespült wird im Vergasersystem.

_________________
Gruß Jörg


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Starten nach Absaufen des Motor
BeitragVerfasst: 04.03.2018, 03:42 
Offline
Ampelanroller
Ampelanroller

Registriert: 02.03.2018, 19:12
Beiträge: 18
Wohnort: Raum Hannover
Hi, danke für die Antwort :)

Ich habe mich gestern mal ran gemacht, die alten Kerzen ausgebaut und den Motor kurz drehen lassen damit alles aus den Zylindern raus ist. Danach die neuen Kerzen eingesetzt und alles wieder zusammen gebaut. Ein paar mal orgeln und sie lief.

Anschließend fuhr ich gut 10km und dann fing sie an schlecht zu laufen und ging aus. Aber nachdem ich etwas am Bike wackelte und dachte "hoert sich nach nicht viel an im Tank" stellte ich auf Reserve um und sie lief wieder :D Alles noch Neuland für mich. Mit Bj 93 ist sie älter als ich.

Wie kann ich dieses Absaufen in Zukunft verhindern? Der Bike Dealer sagte mir wenn sie kalt ist immer Choke voll rein und dann Go. Im Internet las ich, dass der Choke nur im Winter bei kalten Temperaturen nötig ist. Was stimmt davon nun??

Und wie soll ich sie am besten Abstellen? Jetzt nicht einwintern sondern generell nach jeder Fahrt. Sprithahn zu und leerfahren oder kann man alles auf lassen?

Viele Grüße
Tim :)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Starten nach Absaufen des Motor
BeitragVerfasst: 05.03.2018, 01:45 
Offline
Co-Mod
Co-Mod
Benutzeravatar

Registriert: 29.04.2006, 21:09
Beiträge: 4752
Wohnort: 21077 Hamburg
Hey erst mal den alten Sprit aus dem Tank raus lassen da ist auch eine menge Kondenswasser mit drin im Tank deshalb alles ablassen und neu auftanken.

_________________
Gruß Jörg


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Starten nach Absaufen des Motor
BeitragVerfasst: 05.03.2018, 21:27 
Offline
Ampelanroller
Ampelanroller

Registriert: 02.03.2018, 19:12
Beiträge: 18
Wohnort: Raum Hannover
Hallo,
der Tank wurde komplett mit neuem Sprit befüllt. Alter Sprit wurde abgelassen.
Heute fuhr ich nochmal. Ohne Choke sprang sie kalt nicht an, aber kaum war der Choke drin kam sie. Nachdem sie eine Weile lief nahm ich den Choke raus und sie lief von allein weiter. Im Anschluss fuhr ich etwas mehr als 40km und sie machte keine Mucken, es lief alles wunderbar. Wenn sie warm ist springt sie sofort an wenn man den Startknopf betätigt.

Wie soll ich sie denn am besten Abstellen nach jeder Fahrt? Sprithahn zu und leerfahren oder kann man alles auf lassen?

Das einzige was mir auffiel ist, dass der Schalter für die Lichthupe scheinbar keine Funktion hat. Wenn ich Fernlicht anschalte geht es normal an, aber bei Lichthupe tut sich nichts.

LG Tim :)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Starten nach Absaufen des Motor
BeitragVerfasst: 06.03.2018, 17:19 
Offline
Co-Mod
Co-Mod
Benutzeravatar

Registriert: 29.04.2006, 21:09
Beiträge: 4752
Wohnort: 21077 Hamburg
Hey wenn du sie gefahren hast stelle sie einfach so ab Benzinhahn offen lassen nur über den Winter wenn man sie längere zeit nicht benutzt den Benzinhahn dann auf Off stellen und sie leerlaufen lassen.

Am Schalter für High Beam wird wohl nur Kontaktproblem sein einfach in den Schalter mal ordentlich WD40 rein sprayen Steckerverbindung kommt man leider nur ran wenn man den Tank abnimmt.Wenn man dann schon dabei ist nimmt man alle Steckerverbindungen auseinander und sprayt diese dann mit WD40 ein und alles wieder zusammenstecken dann hat man auch keine Kontaktprobleme an den Steckern mehr.Die Oxydieren sehr gerne nach Regenfahrten aber das mit dem WD40 hilft dagegen wenn man dieses regelmäßig macht wenn man eh schon den Tank runter hat.

_________________
Gruß Jörg


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Starten nach Absaufen des Motor
BeitragVerfasst: 06.03.2018, 20:58 
Offline
Ampelanroller
Ampelanroller

Registriert: 02.03.2018, 19:12
Beiträge: 18
Wohnort: Raum Hannover
Blue Marlin hat geschrieben:
Am Schalter für High Beam wird wohl nur Kontaktproblem sein einfach in den Schalter mal ordentlich WD40 rein sprayen Steckerverbindung kommt man leider nur ran wenn man den Tank abnimmt.Wenn man dann schon dabei ist nimmt man alle Steckerverbindungen auseinander und sprayt diese dann mit WD40 ein und alles wieder zusammenstecken dann hat man auch keine Kontaktprobleme an den Steckern mehr.Die Oxydieren sehr gerne nach Regenfahrten aber das mit dem WD40 hilft dagegen wenn man dieses regelmäßig macht wenn man eh schon den Tank runter hat.


Oh dann versuche ich mal, ob es mit dem WD40 am Schalter getan ist. Wenn nicht komme ich auch ganz gut ohne Lichthupe klar :lol: Den Tank schon wieder demontieren muss nicht sein :lol:


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de