Nach Werkstatt Termin keine Gasannahme wenn warm

Alles was mit dem ZXR400 Motor zu tun hat und gehört. Ein-Auslaß, Verbrennung, Technik, Getriebe...

Moderator: Moderatoren

marcog85
Moderator
Moderator
Beiträge: 3363
Registriert: Donnerstag 12. Juli 2007, 23:49
Wohnort: Schwarzwald

Re: Nach Werkstatt Termin keine Gasannahme wenn warm

Beitrag von marcog85 » Freitag 10. November 2017, 12:44

Die gleiche Unterdruckpumpe hab ich auch seit mehreren Jahren in meiner Rennmaschine. Läuft seit Anfang an unauffällig, nie Probleme gehabt. Auch die Förderleistung von 55 l/h hat genügend Reserven, wahrscheinlich wäre sie sogar für ne 600er ausreichend.

Hier aus dem Forum hat mal jemand einen Test mit einer GoKart-Unterdruckpumpe mit 15 l/h maximaler Förderleistung gemacht. Im Teillastbereich geht's - unter Vollast bei hohen Drehzahlen geht das Gestotter los...
Bild

schnecks
Neuling
Neuling
Beiträge: 8
Registriert: Samstag 20. August 2016, 18:47

Re: Nach Werkstatt Termin keine Gasannahme wenn warm

Beitrag von schnecks » Dienstag 3. April 2018, 19:37

Vielen Dank für die Antworten :gas:

Ich habe mich für die P34 PB2 entschieden. Was soll ich sagen. So gut ist die kleine noch nie gelaufen! Auf jeden Fall vielen Dank!

- Beim Anlassen muss jetzt 2-3 Sekunden gewartet werden bis sich etwas rührt. Dafür aber sehr zuverlässig.

-Unter 4000 U/min scheint zu wenig Benzin gefördert zu werden, was für diese Maschinen absolut in Ordnung ist. (Evtl ist die Pumpe nicht das optimale für Leute die öfters im Stau stehen oder dauern durch Stadtverkehr müssen.)

-Ab 10000 U/min- ( Benzin) Nommm Nommm Nommm -Vortrieb-- Attacke!.....

Bild

deep35
ZXR-Spezi
ZXR-Spezi
Beiträge: 715
Registriert: Sonntag 26. Mai 2013, 19:47
Wohnort: Berlin

Re: Nach Werkstatt Termin keine Gasannahme wenn warm

Beitrag von deep35 » Dienstag 3. April 2018, 21:38

dann ist ja wieder alles OK , dann mal viel Spaß beim fahren deiner ZXR 400 :wink:

Antworten