ZXR hat keinen durchzug mehr im oberen drehzahl bereich

Alles was mit dem ZXR400 Motor zu tun hat und gehört. Ein-Auslaß, Verbrennung, Technik, Getriebe...

Moderator: Moderatoren

Antworten
rodgart
Neuling
Neuling
Beiträge: 7
Registriert: Freitag 29. April 2016, 02:42

ZXR hat keinen durchzug mehr im oberen drehzahl bereich

Beitrag von rodgart » Samstag 21. Juli 2018, 03:28

Hey zusammen. Woran kann das liegen, das meine zxr bei ca. 8000 u/min (wo sie eigentlich vorher den schub bekommen hat) nicht mehr richtig zieht?

Vorher lief sie auch um die 210 km/h und nun nur noch 180, weil ich nicht mehr in den maximalen drehbereich komme durch den nicht mehr vorhandenen "schub"...

Gruß

Blue Marlin
Co-Mod
Co-Mod
Beiträge: 4658
Registriert: Samstag 29. April 2006, 21:09
Wohnort: 21077 Hamburg
Kontaktdaten:

Re: ZXR hat keinen durchzug mehr im oberen drehzahl bereich

Beitrag von Blue Marlin » Montag 23. Juli 2018, 11:52

Hey schon mal nach Kühlwasser und nach dem Ölstand geschaut ist beides noch im Normalbereich???

Ist der Leistungsverlust plötzlich gekommen oder erst nach und nach weniger geworden???

Zündkerzen schon mal geprüft wie sieht das Kerzenbild aus Braune saubere trockene Elektrode oder verölte Elektrode???

Ist der Fehler also die zu wenige Leistung immer da oder nur manchmal beim fahren???

Hast du selber am Motorrad in der letzten zeit etwas verändert z.b. Kette gespannt Reifen gewechselt oder andere sachen???
Gruß Jörg

rodgart
Neuling
Neuling
Beiträge: 7
Registriert: Freitag 29. April 2016, 02:42

Re: ZXR hat keinen durchzug mehr im oberen drehzahl bereich

Beitrag von rodgart » Mittwoch 8. August 2018, 01:38

Blue Marlin hat geschrieben:Hey schon mal nach Kühlwasser und nach dem Ölstand geschaut ist beides noch im Normalbereich???

Ist der Leistungsverlust plötzlich gekommen oder erst nach und nach weniger geworden???

Zündkerzen schon mal geprüft wie sieht das Kerzenbild aus Braune saubere trockene Elektrode oder verölte Elektrode???

Ist der Fehler also die zu wenige Leistung immer da oder nur manchmal beim fahren???

Hast du selber am Motorrad in der letzten zeit etwas verändert z.b. Kette gespannt Reifen gewechselt oder andere sachen???
Kühlwasser sowie Ölstand alles in Ordnung. Zündkerzen noch nicht geprüft, diese wurden aber erneuert.

Der Leistungsverlust kam aber auch erst wohl bemerkt, nachdem ich eine große Inspektion machen lies...
Dort wurde die Steuerkette erneuert, ventile eingestellt, zündkerzen erneuert, vergaser synchronisiert usw.

Das komische ist auch, die ZXR kommt nun untenrum (beim anfahren zum Beispiel) besser weg, dafür ist aber im oberen drehzahl bereich (wo auch der schub vorher war) nichts mehr los und die drehzahl steigt dann nur noch langsam und ohne viel leistung :oops:


Was könnten denn die ursachen für eine solche "leistungsverschiebung" sein??


Ich währe für jeden rat dankbar.


Gruß
Zuletzt geändert von rodgart am Donnerstag 18. Oktober 2018, 16:54, insgesamt 2-mal geändert.

SA-X
ZXR-Spezi
ZXR-Spezi
Beiträge: 833
Registriert: Dienstag 18. Dezember 2007, 01:09
Wohnort: Gevelsberg [NRW]
Kontaktdaten:

Re: ZXR hat keinen durchzug mehr im oberen drehzahl bereich

Beitrag von SA-X » Mittwoch 8. August 2018, 09:51

Anderes Ritzel drauf gekommen?

der_Heye
Ampelanroller
Ampelanroller
Beiträge: 49
Registriert: Sonntag 4. Mai 2014, 12:44

Re: ZXR hat keinen durchzug mehr im oberen drehzahl bereich

Beitrag von der_Heye » Mittwoch 8. August 2018, 13:11

Das kann dann ja eigentlich nur ein Fehler bei der Montage gewesen sein. Luftfilter/Airbox nicht richtig drauf, Spritleitung eher nicht, dann würde die Karre bei Volllast eher anfangen zu stottern. Gaszug freigängig und öffnet die Drosselklappen komplett? Das wären die Punkte, die ich abgehen würde. Also Tank runter, Airbox runter und gucken.

Gruß,
Heye
Kawasaki Z550
Kawasaki ZXR400
Kawasaki ZX-10R
Kawasaki ZRX 1100

streetfighterZXR
ZXR-Spezi
ZXR-Spezi
Beiträge: 506
Registriert: Donnerstag 7. Juni 2007, 16:06
Wohnort: Siegerland
Kontaktdaten:

Re: ZXR hat keinen durchzug mehr im oberen drehzahl bereich

Beitrag von streetfighterZXR » Donnerstag 9. August 2018, 09:07

rodgart hat geschrieben:...das sie untenrum jetzt besser aus dem Quark kommt, dafür aber im oberen Drehzahl Bereich sich nur noch dahin "quält" und ein ausfahren des letzten Gangs nicht mehr zu schaffen ist...
rodgart hat geschrieben:...wurde die Steuerkette erneuert...
Klingt für mich als würden die Steuerzeiten nicht passen...OT-Markierungen von Nocken- und Kurbelwelle beim Einbau der Steuerkette nicht in Flucht, somit die Zündung auf spät gestellt. Das kostet Leistung im oberen Drehzahlbereich, untenrum liegt aber mehr Dampf an.

Wenn Du eh Tank & Airbox runternimmst und dort keinen Fehler findest, dann mal Ventil- und Impulsgeberdeckel runter und die OT-Markierungen überprüfen. Nach Deiner Beschreibung könnte
Nockenwellen NACH OT - Kurbelwelle auf OT bzw. Nockenwellen auf OT - Kurbelwelle VOR OT
stehen, was Spätzündung entspricht.
Die Linke zum Gruss...Bild

http://www.zxr400.net

der_Heye
Ampelanroller
Ampelanroller
Beiträge: 49
Registriert: Sonntag 4. Mai 2014, 12:44

Re: ZXR hat keinen durchzug mehr im oberen drehzahl bereich

Beitrag von der_Heye » Donnerstag 9. August 2018, 12:04

Dreht der Motor, mit verstellten nocken? Meiner Erfahrung nach, stoßen die ventile schnell an den Kolben an... Aber ich hatte noch keinen 400er Motor in der Hand - deswegen ist das wirklich nur eine Frage u keine Wertung des vorherigen Posts!

Gruß, Heye
Kawasaki Z550
Kawasaki ZXR400
Kawasaki ZX-10R
Kawasaki ZRX 1100

streetfighterZXR
ZXR-Spezi
ZXR-Spezi
Beiträge: 506
Registriert: Donnerstag 7. Juni 2007, 16:06
Wohnort: Siegerland
Kontaktdaten:

Re: ZXR hat keinen durchzug mehr im oberen drehzahl bereich

Beitrag von streetfighterZXR » Donnerstag 9. August 2018, 13:32

Ich weiß leider nicht wieviel ° zB. ein Zahn an der Nockenwelle ausmacht bzw. wieviel ° vor und nach OT die Ventile öffnen. Ist auch nur eine Vermutung, die für mich aber die Symptome erklärt.

Der Gedanke kam mir, weil ich bei der Ventilspielkontrolle an meiner ZR7 (da müssen die Nockenwellen ausgebaut werden um das Spiel zu korrigieren) festgestellt hab, dass mein Vorgänger die Markierungen (bewusst?) nicht beachtet und idF. allerdings Richtung Frühzündung gestellt hat (Effekt war aber gut). Wenn ich die Nockenwellen auf OT gestellt haben, dann war die Kurbelwelle schon über OT...die Nockenwellen waren quasi einen Zahn zu spät dran. Ich hab es dann wieder richtig eingestellt (und mittlerweile eine andere Impulsgeberscheibe verbaut).
Die Linke zum Gruss...Bild

http://www.zxr400.net

rodgart
Neuling
Neuling
Beiträge: 7
Registriert: Freitag 29. April 2016, 02:42

Re: ZXR hat keinen durchzug mehr im oberen drehzahl bereich

Beitrag von rodgart » Donnerstag 18. Oktober 2018, 06:57

streetfighterZXR hat geschrieben:
rodgart hat geschrieben:...das sie untenrum jetzt besser aus dem Quark kommt, dafür aber im oberen Drehzahl Bereich sich nur noch dahin "quält" und ein ausfahren des letzten Gangs nicht mehr zu schaffen ist...
rodgart hat geschrieben:...wurde die Steuerkette erneuert...
Klingt für mich als würden die Steuerzeiten nicht passen...OT-Markierungen von Nocken- und Kurbelwelle beim Einbau der Steuerkette nicht in Flucht, somit die Zündung auf spät gestellt. Das kostet Leistung im oberen Drehzahlbereich, untenrum liegt aber mehr Dampf an.

Wenn Du eh Tank & Airbox runternimmst und dort keinen Fehler findest, dann mal Ventil- und Impulsgeberdeckel runter und die OT-Markierungen überprüfen. Nach Deiner Beschreibung könnte
Nockenwellen NACH OT - Kurbelwelle auf OT bzw. Nockenwellen auf OT - Kurbelwelle VOR OT
stehen, was Spätzündung entspricht.
Hi.

Danke erstmal für die freundliche hilfe stellung!

Ich habe den Tank und die airbox runter und dort ist nichts negatives fest zu stellen...

Währe das viel arbeit mit dem zündungs nachstellen?


gruß

Meckes
ZXR-Fahrer
ZXR-Fahrer
Beiträge: 50
Registriert: Samstag 28. Dezember 2013, 13:37
Wohnort: Remscheid

Re: ZXR hat keinen durchzug mehr im oberen drehzahl bereich

Beitrag von Meckes » Donnerstag 18. Oktober 2018, 17:17

Bring doch erstmal deine Abgasanlage in ordnung das kannn auch sein das sie schlecht läuft.Gruß Markus

Antworten